<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-AU"> <!--<![endif]-->
<head>
<title>France loses a religious building every two weeks</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.catholicweekly.com.au/wp-content/uploads/2018/10/CW-Favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.catholicweekly.com.au/wp-content/uploads/2018/10/CW-Logo_76x76.jpg" />

<meta name="description" content="Head of French religious heritage body is raising the alarm about the gradual disappearance of religious edifices in a country known as the “eldest daughter of the Church”." />
<link rel="canonical" href="https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="France loses a religious building every two weeks" />
<meta property="og:description" content="Head of French religious heritage body is raising the alarm about the gradual disappearance of religious edifices in a country known as the “eldest daughter of the Church”." />
<meta property="og:url" content="https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/" />
<meta property="og:site_name" content="The Catholic Weekly" />
<meta property="article:publisher" content="https://www.facebook.com/TheCatholicWeekly/" />
<meta property="article:published_time" content="2021-05-05T01:00:34+00:00" />
<meta property="article:modified_time" content="2021-05-05T03:33:46+00:00" />
<meta property="og:image" content="https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new.jpg" />
<meta property="og:image:width" content="709" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@catholic_weekly" />
<meta name="twitter:site" content="@catholic_weekly" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Guest Contributor">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="5 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<meta name="geo.placename" content="Sydney" />
<meta name="geo.region" content="Australia" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Catholic Weekly &raquo; Feed" href="https://www.catholicweekly.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Catholic Weekly &raquo; Comments Feed" href="https://www.catholicweekly.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Catholic Weekly &raquo; France loses a religious building every two weeks Comments Feed" href="https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-62763224-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-62763224-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-62763224-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.catholicweekly.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='envira-tags-tags-frontend-css' href='https://www.catholicweekly.com.au/wp-content/plugins/envira-tags/assets/css/frontend.css?ver=1.9.3.5' type='text/css' media='all' property="stylesheet" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.catholicweekly.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://www.catholicweekly.com.au/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.catholicweekly.com.au/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css' href='https://www.catholicweekly.com.au/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css' href='https://www.catholicweekly.com.au/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css' href='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-font-css' href='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-font.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css' href='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='dlm-frontend-css' href='https://www.catholicweekly.com.au/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.catholicweekly.com.au/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.catholicweekly.com.au/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css' href='https://www.catholicweekly.com.au/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.catholicweekly.com.au/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css' href='https://www.catholicweekly.com.au/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.catholicweekly.com.au/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.catholicweekly.com.au","hash_tracking":"false","ua":"UA-62763224-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.4' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.4' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.4' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='wpmenucart-ajax-assist-js-extra'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=2.9.7' id='wpmenucart-ajax-assist-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.catholicweekly.com.au\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.11.0' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://www.catholicweekly.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.catholicweekly.com.au/wp-json/wp/v2/posts/55093" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.catholicweekly.com.au/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.7.1" />
<meta name="generator" content="WooCommerce 5.2.2" />
<link rel='shortlink' href='https://www.catholicweekly.com.au/?p=55093' />
<link rel="alternate" type="application/json+oembed" href="https://www.catholicweekly.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.catholicweekly.com.au%2Ffrance-loses-a-religious-building-every-two-weeks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.catholicweekly.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.catholicweekly.com.au%2Ffrance-loses-a-religious-building-every-two-weeks%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="catho-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"4e92f1f593","wpRestUrl":"https:\/\/www.catholicweekly.com.au\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.catholicweekly.com.au\/wp-admin\/","wpRestNonce":"4e92f1f593","wpRestUrl":"https:\/\/www.catholicweekly.com.au\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>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</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.catholicweekly.com.au\/wp-admin\/","wpRestNonce":"4e92f1f593","wpRestUrl":"https:\/\/www.catholicweekly.com.au\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":55093};
    </script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <script type="text/javascript">
			if ( typeof advadsGATracking === 'undefined' ) {
				window.advadsGATracking = {
					delayedAds: {},
					deferedAds: {}
				};
			}
		</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.catholicweekly.com.au/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.catholicweekly.com.au/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.catholicweekly.com.au/category/news/world/",
                    "name": "World"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/",
                    "name": "France loses a religious building every two weeks"                                
                }
            }    
        ]
    }
</script>

<style>
    
</style>
<style id="tdw-css-placeholder">.td-gallery-slide-copywrite {
  font-size: 14px;
}
input[type=submit] {
  margin-top: 25px;
}
.grecaptcha-badge {
  bottom: 64px !important;
}
.gform_wrapper ul.gfield_checkbox li label,
.gform_wrapper ul.gfield_radio li label {
  padding: 4px !important;
}
.gform_wrapper form {
  background-color: #F8F8F8;
  padding: 30px;
}
.rt-reading-time {
  font: bold 16px raleway;
  color: #4db2ec;
  margin-bottom: 15px;
  margin-left: 5px;
}
.gquiz-indicator {
  margin-left: -23px;
  margin-top: -18px !important;
  margin-bottom: 0 !important;
}
.gquiz-correct-choice {
  color: #4db2ec;
}
</style><script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-55093 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js france-loses-a-religious-building-every-two-weeks global-block-template-1 aa-prefix-catho- td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TheCatholicWeekly/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/user-213381486" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/catholic_weekly?lang=en" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/archdioceseofsydney" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCIdIzINcsCovnMSSTrSc1lg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-header-menu-container"><ul id="menu-td-header-menu" class="td-mobile-main-menu"><li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-929"><a title="Home" href="https://www.catholicweekly.com.au/">Home</a></li>
<li id="menu-item-13560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13560"><a title="Catholic News" href="https://www.catholicweekly.com.au/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/news/advertorial-news/">Advertising &amp; Magazines</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/news/archbishop-news/">Archbishop</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/news/arts-entertainment/">Arts &amp; Entertainment</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/news/education/">Education</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/news/national/">National</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/news/nsw/">NSW</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/news/politics/">Politics</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/news/royal-commission-news/">Royal Commission</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/news/sports/">Sports</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/news/synod-news/">Synod</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/news/vatican/">Vatican</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/news/world/">World</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/news/youth/">Youth</a></li>
</ul>
</li>
<li id="menu-item-13574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13574"><a title="Opinion" href="https://www.catholicweekly.com.au/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/opinion/anna-krohn/">Anna Krohn</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/opinion/archbishop-opinion/">Archbishop Opinion</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/opinion/fr-john-flader/">Fr. John Flader</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/opinion/george-weigel/">George Weigel</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/opinion/kevin-donnelly/">Kevin Donnelly</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/opinion/mark-shea/">Mark Shea</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/opinion/monica-doumit/">Monica Doumit</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/opinion/simcha-fisher/">Simcha Fisher</a></li>
</ul>
</li>
<li id="menu-item-13558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13558"><a title="Features" href="https://www.catholicweekly.com.au/category/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/features/health-wellbeing/">Health &amp; Wellbeing</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/features/quiz-features/">Quiz</a></li>
</ul>
</li>
<li id="menu-item-13553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13553"><a title="Faith" href="https://www.catholicweekly.com.au/category/faith/">Faith<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/faith/family-marriage/">Family &amp; Marriage</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/faith/relationships/">Relationships</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/faith/religious-life-faith/">Religious Life</a></li>
<li class="menu-item-0"><a href="https://www.catholicweekly.com.au/category/faith/saints/">Saints</a></li>
</ul>
</li>
<li id="menu-item-37156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37156"><a href="https://www.catholicweekly.com.au/category/parenting/">Parenting</a></li>
<li id="menu-item-24077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24077"><a href="#">Multimedia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-30186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30186"><a href="https://www.catholicweekly.com.au/galleries/">Galleries</a></li>
<li id="menu-item-14986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14986"><a title="Videos" href="https://www.catholicweekly.com.au/videos/">Videos</a></li>
<li id="menu-item-25732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25732"><a href="https://www.catholicweekly.com.au/category/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-30028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30028"><a title="Plenary 2020" href="https://www.catholicweekly.com.au/category/plenary-2020/">Plenary 2020</a></li>
<li id="menu-item-49156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49156"><a href="/product/subscription-to-the-catholic-weekly/">Subscribe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-15542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15542"><a title="My Account" href="https://www.catholicweekly.com.au/my-account/">My Account</a></li>
<li id="menu-item-45492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45492"><a href="https://www.catholicweekly.com.au/catholic-weekly-newspaper-online/">Free Digital Editions</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a title="Advertise" href="https://www.catholicweekly.com.au/advertise/">Advertise</a></li>
<li id="menu-item-24127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24127"><a href="https://www.catholicweekly.com.au/newsletter-subscription/">Newsletter Subscription</a></li>
<li id="menu-item-1161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1161"><a title="Share Your Story" href="https://www.catholicweekly.com.au/share-your-story/">Share Your Story<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1155"><a title="Terms and Conditions for Contributors" href="https://www.catholicweekly.com.au/terms-and-conditions-for-contributors/">Terms and Conditions for Contributors</a></li>
</ul>
</li>
<li id="menu-item-1136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1136"><a title="Circulation" href="https://www.catholicweekly.com.au/circulation/">Circulation</a></li>
<li id="menu-item-1167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1167"><a title="Jobs" target="_blank" href="https://catholicjobsonline.com.au">Jobs</a></li>
<li id="menu-item-49153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49153"><a href="https://www.catholicweekly.com.au/contact/">Contact</a></li>
</ul>
</li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.catholicweekly.com.au/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.catholicweekly.com.au/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.catholicweekly.com.au/">
<img class="td-retina-data" data-retina="https://www.catholicweekly.com.au/wp-content/uploads/2018/10/CW-Retina-Logo_544x180_v2.png" src="https://www.catholicweekly.com.au/wp-content/uploads/2018/10/logo-header.png" alt="The Catholic Weekly" title="The Church. All of it." width="544" height="180" />
<span class="td-visual-hidden">The Catholic Weekly</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title"> - Advertisement -</span><div class="catho-90b8f3737fec396038be567b56dcb281" id="catho-90b8f3737fec396038be567b56dcb281"></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.catholicweekly.com.au/">
<img src="https://www.catholicweekly.com.au/wp-content/uploads/2018/10/logo-mobile.png" alt="The Catholic Weekly" title="The Church. All of it." width="272" height="90" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.catholicweekly.com.au/">
<img class="td-retina-data" data-retina="https://www.catholicweekly.com.au/wp-content/uploads/2018/10/CW-Retina-Logo_544x180_v2.png" src="https://www.catholicweekly.com.au/wp-content/uploads/2018/10/logo-header.png" alt="The Catholic Weekly" title="The Church. All of it." />
</a>
</div>
<div class="menu-td-header-menu-container"><ul id="menu-td-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-929"><a title="Home" href="https://www.catholicweekly.com.au/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-13560"><a title="Catholic News" href="https://www.catholicweekly.com.au/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"108","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "3124";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "781";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.catholicweekly.com.au/category/news/">All</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="252" href="https://www.catholicweekly.com.au/category/news/advertorial-news/">Advertising &amp; Magazines</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="249" href="https://www.catholicweekly.com.au/category/news/archbishop-news/">Archbishop</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="251" href="https://www.catholicweekly.com.au/category/news/arts-entertainment/">Arts &amp; Entertainment</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="143" href="https://www.catholicweekly.com.au/category/news/education/">Education</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="246" href="https://www.catholicweekly.com.au/category/news/national/">National</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="245" href="https://www.catholicweekly.com.au/category/news/nsw/">NSW</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="247" href="https://www.catholicweekly.com.au/category/news/politics/">Politics</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="250" href="https://www.catholicweekly.com.au/category/news/royal-commission-news/">Royal Commission</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="248" href="https://www.catholicweekly.com.au/category/news/sports/">Sports</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_13" data-td_block_id="tdi_2" data-td_filter_value="254" href="https://www.catholicweekly.com.au/category/news/synod-news/">Synod</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_14" data-td_block_id="tdi_2" data-td_filter_value="130" href="https://www.catholicweekly.com.au/category/news/vatican/">Vatican</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_15" data-td_block_id="tdi_2" data-td_filter_value="131" href="https://www.catholicweekly.com.au/category/news/world/">World</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_16" data-td_block_id="tdi_2" data-td_filter_value="253" href="https://www.catholicweekly.com.au/category/news/youth/">Youth</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/" rel="bookmark" class="td-image-wrap " title="France loses a religious building every two weeks"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new-218x150.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new-218x150.jpg 218w, https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="France loses a religious building every two weeks" /></a></div> <a href="https://www.catholicweekly.com.au/category/news/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/" rel="bookmark" title="France loses a religious building every two weeks">France loses a religious building every two weeks</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/religious-freedom-restricted-worldwide-says-report/" rel="bookmark" class="td-image-wrap " title="Religious freedom restricted worldwide, says report"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-218x150.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-218x150.gif 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Religious freedom restricted worldwide, says report" /></a></div> <a href="https://www.catholicweekly.com.au/category/news/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/religious-freedom-restricted-worldwide-says-report/" rel="bookmark" title="Religious freedom restricted worldwide, says report">Religious freedom restricted worldwide, says report</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/church-must-help-counter-resistance-to-vaccines-health-care-expert/" rel="bookmark" class="td-image-wrap " title="Church must help counter resistance to vaccines, health care expert "><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-218x150.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-218x150.gif 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Church must help counter resistance to vaccines, health care expert " /></a></div> <a href="https://www.catholicweekly.com.au/category/news/" class="td-post-category">News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/church-must-help-counter-resistance-to-vaccines-health-care-expert/" rel="bookmark" title="Church must help counter resistance to vaccines, health care expert ">Church must help counter resistance to vaccines, health care expert </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/pentecost-retreat-offers-opportunity-to-know-god-the-spirit/" rel="bookmark" class="td-image-wrap " title="Pentecost retreat offers opportunity to know God the Spirit"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2020/05/20200519T0906-155-CNS-PENTECOST-WINDOW_post-218x150.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2020/05/20200519T0906-155-CNS-PENTECOST-WINDOW_post-218x150.jpg 218w, https://www.catholicweekly.com.au/wp-content/uploads/2020/05/20200519T0906-155-CNS-PENTECOST-WINDOW_post-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pentecost retreat offers opportunity to know God the Spirit" /></a></div> <a href="https://www.catholicweekly.com.au/category/news/" class="td-post-category">News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/pentecost-retreat-offers-opportunity-to-know-god-the-spirit/" rel="bookmark" title="Pentecost retreat offers opportunity to know God the Spirit">Pentecost retreat offers opportunity to know God the Spirit</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13574"><a title="Opinion" href="https://www.catholicweekly.com.au/category/opinion/">Opinion</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_17"><script>var block_tdi_17 = new tdBlock();
block_tdi_17.id = "tdi_17";
block_tdi_17.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"255","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17","tdc_css_class":"tdi_17","tdc_css_class_style":"tdi_17_rand_style"}';
block_tdi_17.td_column_number = "3";
block_tdi_17.block_type = "td_block_mega_menu";
block_tdi_17.post_count = "4";
block_tdi_17.found_posts = "1435";
block_tdi_17.header_color = "";
block_tdi_17.ajax_pagination_infinite_stop = "";
block_tdi_17.max_num_pages = "359";
tdBlocksArray.push(block_tdi_17);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17" id="tdi_18" data-td_block_id="tdi_17" data-td_filter_value="" href="https://www.catholicweekly.com.au/category/opinion/">All</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_19" data-td_block_id="tdi_17" data-td_filter_value="262" href="https://www.catholicweekly.com.au/category/opinion/anna-krohn/">Anna Krohn</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_20" data-td_block_id="tdi_17" data-td_filter_value="256" href="https://www.catholicweekly.com.au/category/opinion/archbishop-opinion/">Archbishop Opinion</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_21" data-td_block_id="tdi_17" data-td_filter_value="257" href="https://www.catholicweekly.com.au/category/opinion/fr-john-flader/">Fr. John Flader</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_22" data-td_block_id="tdi_17" data-td_filter_value="261" href="https://www.catholicweekly.com.au/category/opinion/george-weigel/">George Weigel</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_23" data-td_block_id="tdi_17" data-td_filter_value="44554" href="https://www.catholicweekly.com.au/category/opinion/kevin-donnelly/">Kevin Donnelly</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_24" data-td_block_id="tdi_17" data-td_filter_value="258" href="https://www.catholicweekly.com.au/category/opinion/mark-shea/">Mark Shea</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_25" data-td_block_id="tdi_17" data-td_filter_value="259" href="https://www.catholicweekly.com.au/category/opinion/monica-doumit/">Monica Doumit</a><a class="mega-menu-sub-cat-tdi_17" id="tdi_26" data-td_block_id="tdi_17" data-td_filter_value="260" href="https://www.catholicweekly.com.au/category/opinion/simcha-fisher/">Simcha Fisher</a></div></div><div id=tdi_17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/st-joseph-has-never-failed-to-be-present-to-us-in-our-needs/" rel="bookmark" class="td-image-wrap " title="St Joseph has never failed to be present to us in our needs"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/20210423T1100-CARMELITES-ST-JOSEPH-1246528-218x150.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/20210423T1100-CARMELITES-ST-JOSEPH-1246528-218x150.gif 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/20210423T1100-CARMELITES-ST-JOSEPH-1246528-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="St Joseph has never failed to be present to us in our needs" /></a></div> <a href="https://www.catholicweekly.com.au/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/st-joseph-has-never-failed-to-be-present-to-us-in-our-needs/" rel="bookmark" title="St Joseph has never failed to be present to us in our needs">St Joseph has never failed to be present to us in&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/tale-of-an-abortion-tragedy-stop-it-now-and-get-a-life/" rel="bookmark" class="td-image-wrap " title="Tale of an abortion tragedy: stop it now &#8211; and get a life"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-218x150.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-218x150.jpg 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-300x206.jpg 300w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-768x529.jpg 768w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-696x479.jpg 696w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-610x420.jpg 610w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-100x70.jpg 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays.jpg 850w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-600x413.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tale of an abortion tragedy: stop it now &#8211; and get a life" /></a></div> <a href="https://www.catholicweekly.com.au/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/tale-of-an-abortion-tragedy-stop-it-now-and-get-a-life/" rel="bookmark" title="Tale of an abortion tragedy: stop it now &#8211; and get a life">Tale of an abortion tragedy: stop it now &#8211; and get&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/daniel-ang-parents-and-childrens-rights-must-come-first-in-the-classroom/" rel="bookmark" class="td-image-wrap " title="Parents&#8217; and children&#8217;s rights must come first in the classroom"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/exam-education-uniform-students-testing-exams-with-pencil-multiple-choice-test-218x150.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/exam-education-uniform-students-testing-exams-with-pencil-multiple-choice-test-218x150.gif 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/exam-education-uniform-students-testing-exams-with-pencil-multiple-choice-test-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parents&#8217; and children&#8217;s rights must come first in the classroom" /></a></div> <a href="https://www.catholicweekly.com.au/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/daniel-ang-parents-and-childrens-rights-must-come-first-in-the-classroom/" rel="bookmark" title="Parents&#8217; and children&#8217;s rights must come first in the classroom">Parents&#8217; and children&#8217;s rights must come first in the classroom</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/simcha-fisher-sweet-suffering-anna-jarvis/" rel="bookmark" class="td-image-wrap " title="Simcha Fisher: Sweet suffering Anna Jarvis"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/mothers_day_unsplash_850-218x150.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/mothers_day_unsplash_850-218x150.gif 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/mothers_day_unsplash_850-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Simcha Fisher: Sweet suffering Anna Jarvis" /></a></div> <a href="https://www.catholicweekly.com.au/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/simcha-fisher-sweet-suffering-anna-jarvis/" rel="bookmark" title="Simcha Fisher: Sweet suffering Anna Jarvis">Simcha Fisher: Sweet suffering Anna Jarvis</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_17" data-td_block_id="tdi_17"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13558"><a title="Features" href="https://www.catholicweekly.com.au/category/features/">Features</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_27"><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"269","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "3";
block_tdi_27.block_type = "td_block_mega_menu";
block_tdi_27.post_count = "4";
block_tdi_27.found_posts = "193";
block_tdi_27.header_color = "";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "49";
tdBlocksArray.push(block_tdi_27);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27" id="tdi_28" data-td_block_id="tdi_27" data-td_filter_value="" href="https://www.catholicweekly.com.au/category/features/">All</a><a class="mega-menu-sub-cat-tdi_27" id="tdi_29" data-td_block_id="tdi_27" data-td_filter_value="264" href="https://www.catholicweekly.com.au/category/features/health-wellbeing/">Health &amp; Wellbeing</a><a class="mega-menu-sub-cat-tdi_27" id="tdi_30" data-td_block_id="tdi_27" data-td_filter_value="45458" href="https://www.catholicweekly.com.au/category/features/quiz-features/">Quiz</a></div></div><div id=tdi_27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/with-a-little-help-from-my-friends/" rel="bookmark" class="td-image-wrap " title="With a little help from my friends"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Paul-Greguric-Archibald-prize-2-218x150.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Paul-Greguric-Archibald-prize-2-218x150.jpg 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Paul-Greguric-Archibald-prize-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="With a little help from my friends" /></a></div> <a href="https://www.catholicweekly.com.au/category/features/" class="td-post-category">Features</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/with-a-little-help-from-my-friends/" rel="bookmark" title="With a little help from my friends">With a little help from my friends</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/haven-of-healing-and-hope/" rel="bookmark" class="td-image-wrap " title="Haven of healing and hope"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Kate-Cleary-218x150.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Kate-Cleary-218x150.gif 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Kate-Cleary-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haven of healing and hope" /></a></div> <a href="https://www.catholicweekly.com.au/category/features/" class="td-post-category">Features</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/haven-of-healing-and-hope/" rel="bookmark" title="Haven of healing and hope">Haven of healing and hope</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/joanne-navarra-our-beautiful-god-led-me-to-teach/" rel="bookmark" class="td-image-wrap " title="Joanne Navarra: Our beautiful God led me to teach"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/03/Joanne-Navarra-Profile-1-218x150.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/03/Joanne-Navarra-Profile-1-218x150.gif 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/03/Joanne-Navarra-Profile-1-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joanne Navarra: Our beautiful God led me to teach" /></a></div> <a href="https://www.catholicweekly.com.au/category/faith/" class="td-post-category">Faith</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/joanne-navarra-our-beautiful-god-led-me-to-teach/" rel="bookmark" title="Joanne Navarra: Our beautiful God led me to teach">Joanne Navarra: Our beautiful God led me to teach</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/holy-week-quiz/" rel="bookmark" class="td-image-wrap " title="Holy Week Quiz"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/qUIZ-218x150.png" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/qUIZ-218x150.png 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/qUIZ-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Holy Week Quiz" /></a></div> <a href="https://www.catholicweekly.com.au/category/features/quiz-features/" class="td-post-category">Quiz</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/holy-week-quiz/" rel="bookmark" title="Holy Week Quiz">Holy Week Quiz</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13553"><a title="Faith" href="https://www.catholicweekly.com.au/category/faith/">Faith</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31"><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"265","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_31","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "3";
block_tdi_31.block_type = "td_block_mega_menu";
block_tdi_31.post_count = "4";
block_tdi_31.found_posts = "1150";
block_tdi_31.header_color = "";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "288";
tdBlocksArray.push(block_tdi_31);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_31" id="tdi_32" data-td_block_id="tdi_31" data-td_filter_value="" href="https://www.catholicweekly.com.au/category/faith/">All</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_33" data-td_block_id="tdi_31" data-td_filter_value="268" href="https://www.catholicweekly.com.au/category/faith/family-marriage/">Family &amp; Marriage</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_34" data-td_block_id="tdi_31" data-td_filter_value="266" href="https://www.catholicweekly.com.au/category/faith/relationships/">Relationships</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_35" data-td_block_id="tdi_31" data-td_filter_value="267" href="https://www.catholicweekly.com.au/category/faith/religious-life-faith/">Religious Life</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_36" data-td_block_id="tdi_31" data-td_filter_value="45480" href="https://www.catholicweekly.com.au/category/faith/saints/">Saints</a></div></div><div id=tdi_31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/its-may-get-to-know-the-silent-greatness-of-st-joseph/" rel="bookmark" class="td-image-wrap " title="It&#8217;s May: get to know the silent greatness of St Joseph"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/feature-218x150.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/feature-218x150.jpg 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/feature-100x70.jpg 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/feature-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="It&#8217;s May: get to know the silent greatness of St Joseph" /></a></div> <a href="https://www.catholicweekly.com.au/category/faith/saints/" class="td-post-category">Saints</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/its-may-get-to-know-the-silent-greatness-of-st-joseph/" rel="bookmark" title="It&#8217;s May: get to know the silent greatness of St Joseph">It&#8217;s May: get to know the silent greatness of St Joseph</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/300-cans-honour-mary/" rel="bookmark" class="td-image-wrap " title="300 cans honour Mary"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Mural-1-218x150.png" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Mural-1-218x150.png 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Mural-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="300 cans honour Mary" /></a></div> <a href="https://www.catholicweekly.com.au/category/news/education/" class="td-post-category">Education</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/300-cans-honour-mary/" rel="bookmark" title="300 cans honour Mary">300 cans honour Mary</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/the-1010-project-a-safe-space-to-talk-about-life-and-love/" rel="bookmark" class="td-image-wrap " title="The 10:10 Project: A safe space to talk about life and love"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Fr-Matt-218x150.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Fr-Matt-218x150.jpg 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Fr-Matt-300x205.jpg 300w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Fr-Matt-768x525.jpg 768w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Fr-Matt-696x476.jpg 696w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Fr-Matt-614x420.jpg 614w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Fr-Matt-100x70.jpg 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Fr-Matt-600x411.jpg 600w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Fr-Matt.jpg 950w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The 10:10 Project: A safe space to talk about life and love" /></a></div> <a href="https://www.catholicweekly.com.au/category/faith/" class="td-post-category">Faith</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/the-1010-project-a-safe-space-to-talk-about-life-and-love/" rel="bookmark" title="The 10:10 Project: A safe space to talk about life and love">The 10:10 Project: A safe space to talk about life and&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/churchs-essential-task-is-to-teach-prayer-pope/" rel="bookmark" class="td-image-wrap " title="Church&#8217;s essential task is to teach prayer, Pope"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/POPE-AUDIENCE-PRAYER-SCHOOL2_140421_CNS_850-218x150.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/POPE-AUDIENCE-PRAYER-SCHOOL2_140421_CNS_850-218x150.gif 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/POPE-AUDIENCE-PRAYER-SCHOOL2_140421_CNS_850-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Church&#8217;s essential task is to teach prayer, Pope" /></a></div> <a href="https://www.catholicweekly.com.au/category/faith/" class="td-post-category">Faith</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/churchs-essential-task-is-to-teach-prayer-pope/" rel="bookmark" title="Church&#8217;s essential task is to teach prayer, Pope">Church&#8217;s essential task is to teach prayer, Pope</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37156"><a href="https://www.catholicweekly.com.au/category/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-24077"><a href="#">Multimedia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30186"><a href="https://www.catholicweekly.com.au/galleries/">Galleries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14986"><a title="Videos" href="https://www.catholicweekly.com.au/videos/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25732"><a href="https://www.catholicweekly.com.au/category/podcasts/">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-30028"><a title="Plenary 2020" href="https://www.catholicweekly.com.au/category/plenary-2020/">Plenary 2020</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_37 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_37"><script>var block_tdi_37 = new tdBlock();
block_tdi_37.id = "tdi_37";
block_tdi_37.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"41689","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_37","tdc_css_class":"tdi_37","tdc_css_class_style":"tdi_37_rand_style"}';
block_tdi_37.td_column_number = "3";
block_tdi_37.block_type = "td_block_mega_menu";
block_tdi_37.post_count = "5";
block_tdi_37.found_posts = "27";
block_tdi_37.header_color = "";
block_tdi_37.ajax_pagination_infinite_stop = "";
block_tdi_37.max_num_pages = "6";
tdBlocksArray.push(block_tdi_37);
</script><div id=tdi_37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/catholic-youth-have-a-deep-yearning-for-christ-says-plenary-delegate-chris-lee/" rel="bookmark" class="td-image-wrap " title="Catholic youth have a &#8216;deep yearning for Christ&#8217; says plenary delegate Chris Lee"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/02/Chris-Lee-Plenary-Delegate-218x150.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/02/Chris-Lee-Plenary-Delegate-218x150.jpg 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/02/Chris-Lee-Plenary-Delegate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Archbishop Anthony Fisher OP hands a candle to Plenary Council delegate Chris Lee in St Mary’s Cathedral. Photo: Giovanni Portelli" title="Catholic youth have a &#8216;deep yearning for Christ&#8217; says plenary delegate Chris Lee" /></a></div> <a href="https://www.catholicweekly.com.au/category/plenary-2020/" class="td-post-category">Plenary 2020</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/catholic-youth-have-a-deep-yearning-for-christ-says-plenary-delegate-chris-lee/" rel="bookmark" title="Catholic youth have a &#8216;deep yearning for Christ&#8217; says plenary delegate Chris Lee">Catholic youth have a &#8216;deep yearning for Christ&#8217; says plenary delegate&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/peter-mcgregor-prayerful-and-eucharistic-plenary-council-paper/" rel="bookmark" class="td-image-wrap " title="Peter McGregor: Prayerful and Eucharistic Plenary Council Paper"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2018/10/last-supper-eucharist808-218x150.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2018/10/last-supper-eucharist808-218x150.jpg 218w, https://www.catholicweekly.com.au/wp-content/uploads/2018/10/last-supper-eucharist808-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peter McGregor: Prayerful and Eucharistic Plenary Council Paper" /></a></div> <a href="https://www.catholicweekly.com.au/category/plenary-2020/" class="td-post-category">Plenary 2020</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/peter-mcgregor-prayerful-and-eucharistic-plenary-council-paper/" rel="bookmark" title="Peter McGregor: Prayerful and Eucharistic Plenary Council Paper">Peter McGregor: Prayerful and Eucharistic Plenary Council Paper</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/plenary-map-is-well-in-hand-says-president/" rel="bookmark" class="td-image-wrap " title="Plenary ‘map’ is well in hand, says President"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2020/07/Costelloe_feature-218x150.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2020/07/Costelloe_feature-218x150.jpg 218w, https://www.catholicweekly.com.au/wp-content/uploads/2020/07/Costelloe_feature-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plenary ‘map’ is well in hand, says President" /></a></div> <a href="https://www.catholicweekly.com.au/category/archdiocese-news/" class="td-post-category">Archdiocese News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/plenary-map-is-well-in-hand-says-president/" rel="bookmark" title="Plenary ‘map’ is well in hand, says President">Plenary ‘map’ is well in hand, says President</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/peter-mcgregor-comments-on-the-plenary-council-paper/" rel="bookmark" class="td-image-wrap " title="Peter McGregor: Comments on The Plenary Council Paper"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2019/01/Flader-200119-218x150.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2019/01/Flader-200119-218x150.jpg 218w, https://www.catholicweekly.com.au/wp-content/uploads/2019/01/Flader-200119-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="A collection of biblical manuscripts. Photo: CNS photo/courtesy Museum of the Bible" title="Peter McGregor: Comments on The Plenary Council Paper" /></a></div> <a href="https://www.catholicweekly.com.au/category/plenary-2020/" class="td-post-category">Plenary 2020</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/peter-mcgregor-comments-on-the-plenary-council-paper/" rel="bookmark" title="Peter McGregor: Comments on The Plenary Council Paper">Peter McGregor: Comments on The Plenary Council Paper</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/precisely-which-church-a-response-to-the-plenary-discernment-papers/" rel="bookmark" class="td-image-wrap " title="Precisely which Church? A response to the Plenary Discernment papers"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2020/06/Feature-218x150.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2020/06/Feature-218x150.jpg 218w, https://www.catholicweekly.com.au/wp-content/uploads/2020/06/Feature-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Precisely which Church? A response to the Plenary Discernment papers" /></a></div> <a href="https://www.catholicweekly.com.au/category/opinion/" class="td-post-category">Opinion</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/precisely-which-church-a-response-to-the-plenary-discernment-papers/" rel="bookmark" title="Precisely which Church? A response to the Plenary Discernment papers">Precisely which Church? A response to the Plenary Discernment papers</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_37" data-td_block_id="tdi_37"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_37" data-td_block_id="tdi_37"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-49156"><a href="/product/subscription-to-the-catholic-weekly/">Subscribe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15542"><a title="My Account" href="https://www.catholicweekly.com.au/my-account/">My Account</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45492"><a href="https://www.catholicweekly.com.au/catholic-weekly-newspaper-online/">Free Digital Editions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1137"><a title="Advertise" href="https://www.catholicweekly.com.au/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24127"><a href="https://www.catholicweekly.com.au/newsletter-subscription/">Newsletter Subscription</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1161"><a title="Share Your Story" href="https://www.catholicweekly.com.au/share-your-story/">Share Your Story</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1155"><a title="Terms and Conditions for Contributors" href="https://www.catholicweekly.com.au/terms-and-conditions-for-contributors/">Terms and Conditions for Contributors</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1136"><a title="Circulation" href="https://www.catholicweekly.com.au/circulation/">Circulation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1167"><a title="Jobs" target="_blank" href="https://catholicjobsonline.com.au">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49153"><a href="https://www.catholicweekly.com.au/contact/">Contact</a></li>
</ul>
</li>
<li class="menu-item wpmenucartli wpmenucart-display-standard menu-item td-menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart" style="display:none">&nbsp;</a></li></ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.catholicweekly.com.au/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.catholicweekly.com.au/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.catholicweekly.com.au/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in World" class="entry-crumb" href="https://www.catholicweekly.com.au/category/news/world/">World</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">France loses a religious building every two weeks</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-55093" class="post-55093 post type-post status-publish format-standard has-post-thumbnail category-archdiocese-news category-world tag-catholic-church tag-notre-dame-cathedral tag-paris tag-vandalism" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.catholicweekly.com.au/category/news/">News</a></li><li class="entry-category"><a style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://www.catholicweekly.com.au/category/news/world/">World</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">France loses a religious building every two weeks</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.catholicweekly.com.au/author/guest-contributor/">Guest Contributor</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T11:00:34+10:00">May 5, 2021</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.catholicweekly.com.au%2Ffrance-loses-a-religious-building-every-two-weeks%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=France+loses+a+religious+building+every+two+weeks&url=https%3A%2F%2Fwww.catholicweekly.com.au%2Ffrance-loses-a-religious-building-every-two-weeks%2F&via=catholic_weekly" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/&amp;media=https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new.jpg&description=Head of French religious heritage body is raising the alarm about the gradual disappearance of religious edifices in a country known as the “eldest daughter of the Church”." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/&title=France+loses+a+religious+building+every+two+weeks" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29be0d4c7c8c5c386cac9d5c3d586c786d4c3cacfc1cfc9d3d586c4d3cfcac2cfc8c186c3d0c3d4df86d2d1c986d1c3c3cdd580c4c9c2df9bced2d2d6d59c8989d1d1d188c5c7d2cec9cacfc5d1c3c3cdcadf88c5c9cb88c7d389c0d4c7c8c5c38bcac9d5c3d58bc78bd4c3cacfc1cfc9d3d58bc4d3cfcac2cfc8c18bc3d0c3d4df8bd2d1c98bd1c3c3cdd589" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">

<span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Reading Time: </span> <span class="rt-time">4</span> <span class="rt-label rt-postfix">minutes</span></span><div class="container">
<div class="row">
<div class="col content m-auto">
<div class="post-content">
<figure id="attachment_21883" aria-describedby="caption-attachment-21883" style="width: 850px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-21883 size-full" src="https://www.catholicweekly.com.au/wp-content/uploads/2019/04/20190418T0019-0500-CNS-PHOTO-FRANCE-NOTREDAME-0084.jpg" alt="" width="850" height="567" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2019/04/20190418T0019-0500-CNS-PHOTO-FRANCE-NOTREDAME-0084.jpg 850w, https://www.catholicweekly.com.au/wp-content/uploads/2019/04/20190418T0019-0500-CNS-PHOTO-FRANCE-NOTREDAME-0084-300x200.jpg 300w, https://www.catholicweekly.com.au/wp-content/uploads/2019/04/20190418T0019-0500-CNS-PHOTO-FRANCE-NOTREDAME-0084-768x512.jpg 768w, https://www.catholicweekly.com.au/wp-content/uploads/2019/04/20190418T0019-0500-CNS-PHOTO-FRANCE-NOTREDAME-0084-696x464.jpg 696w, https://www.catholicweekly.com.au/wp-content/uploads/2019/04/20190418T0019-0500-CNS-PHOTO-FRANCE-NOTREDAME-0084-630x420.jpg 630w, https://www.catholicweekly.com.au/wp-content/uploads/2019/04/20190418T0019-0500-CNS-PHOTO-FRANCE-NOTREDAME-0084-600x400.jpg 600w" sizes="(max-width: 850px) 100vw, 850px" /><figcaption id="caption-attachment-21883" class="wp-caption-text">The damaged roof of Notre-Dame Cathedral in Paris is pictured in April 2019. PHOTO: CNS/Christophe Petit Tesson, pool Reuters</figcaption></figure>
<h2>Arson, demolition are among reasons for lost churches</h2>
<p>One religious building is disappearing in France every two weeks.</p>
<p>That is the conclusion of Edouard de Lamaze, president of the <a href="https://www.patrimoine-religieux.fr/" rel="noopener noreferrer nofollow">Observatoire du patrimoine religieux</a> (Observatory of Religious Heritage) in Paris.</p>
<p>He is <a href="https://www.youtube.com/watch?v=KCrFdN8ZruA" rel="noopener noreferrer nofollow">raising the alarm</a> in the French media about the gradual disappearance of religious edifices in a country known as the “eldest daughter of the Church” because the Frankish King Clovis I embraced Catholicism in 496.</p>
<blockquote><p>&#8220;These buildings have not been maintained for over a century&#8230;It is enough to make you cry&#8221; <span style="color: #222222; font-family: Verdana, BlinkMacSystemFont, -apple-system, 'Segoe UI', Roboto, Oxygen, Ubuntu, Cantarell, 'Open Sans', 'Helvetica Neue', sans-serif; font-size: 15px;">-Edouard de Lamaze</span></p></blockquote>
<p>Lamaze’s appeal for increased awareness came after a fire <a href="https://www.youtube.com/watch?v=_a3_iMUEg-s" rel="noopener noreferrer nofollow">destroyed</a> the 16th-century Church of Saint-Pierre in Romilly-la-Puthenaye, Normandy, northern France. The fire, deemed accidental, took place on April 15, exactly two years after the blaze that <a href="https://www.catholicweekly.com.au/french-catholicism-after-the-notre-dame-conflagration/">devastated Notre-Dame Cathedral</a> in Paris.</p>
<p>The unforgettable image of the burning cathedral, which circled the planet in 2019, pointed to a deeper issue within French society: serious shortcomings in the preservation system of religious monuments, coupled with increasing hostility toward religion.</p>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row mt-7 mb-4 mb-s-5">
<div class="col content m-auto">
<div class="post-content">
<p>Lamaze told <em>Catholic News Agency</em> in an interview that in addition to one religious building disappearing every two weeks, by demolition, transformation, destruction by fire, or collapse, two-thirds of fires in religious buildings are due to arson.</p>
<figure id="attachment_21954" aria-describedby="caption-attachment-21954" style="width: 850px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-21954" src="https://www.catholicweekly.com.au/wp-content/uploads/2019/04/20190415T1540-25986-CNS-PARIS-NOTRE-DAME-FIRE-1.jpg" alt="" width="850" height="567" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2019/04/20190415T1540-25986-CNS-PARIS-NOTRE-DAME-FIRE-1.jpg 850w, https://www.catholicweekly.com.au/wp-content/uploads/2019/04/20190415T1540-25986-CNS-PARIS-NOTRE-DAME-FIRE-1-300x200.jpg 300w, https://www.catholicweekly.com.au/wp-content/uploads/2019/04/20190415T1540-25986-CNS-PARIS-NOTRE-DAME-FIRE-1-768x512.jpg 768w, https://www.catholicweekly.com.au/wp-content/uploads/2019/04/20190415T1540-25986-CNS-PARIS-NOTRE-DAME-FIRE-1-696x464.jpg 696w, https://www.catholicweekly.com.au/wp-content/uploads/2019/04/20190415T1540-25986-CNS-PARIS-NOTRE-DAME-FIRE-1-630x420.jpg 630w, https://www.catholicweekly.com.au/wp-content/uploads/2019/04/20190415T1540-25986-CNS-PARIS-NOTRE-DAME-FIRE-1-600x400.jpg 600w" sizes="(max-width: 850px) 100vw, 850px" /><figcaption id="caption-attachment-21954" class="wp-caption-text">Notre Dame Cathedral is seen at night in Paris in 2016. A major blaze engulfed the iconic cathedral on 15 April 2019 sending pillars of flame and billowing smoke over the centre of the French capital. PHOTO: CNS/Charles Platiau, Reuters</figcaption></figure>
<p>While these statistics include buildings belonging to all religious groups, most of them concern Catholic monuments, which still represent a large majority in France, where there are roughly 45,000 Catholic places of worship.</p>
<p>“Although Catholic monuments are still ahead, one mosque is erected every 15 days in France, while one Christian building is destroyed at the same pace,” Lamaze said. “It creates a tipping point on the territory that should be taken into account.”</p>
<p>Lamaze believes that on average more than two Christian monuments are targeted every day. Two-thirds of these incidents concern theft, while the remaining third involve desecration. According to the <a href="https://www.lefigaro.fr/actualite-france/2019/03/28/01016-20190328ARTFIG00098-les-eglises-victimes-d-un-inquietant-vandalisme.php" rel="noopener noreferrer nofollow">most recent figures</a> from France’s central criminal intelligence unit, 877 attacks on Catholic places of worship were recorded across the country in 2018 alone.</p>
<p>“These figures have increased fivefold in only 10 years,” Lamaze said, noting that 129 churches were vandalised in 2008.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_38 td_block_template_1">
<style>
/* custom css */
.tdi_38.td-a-rec{
					text-align: center;
				}.tdi_38 .td-element-style{
					z-index: -1;
				}.tdi_38.td-a-rec-img{
				    text-align: left;
				}.tdi_38.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_38.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="catho-245d1f426240900688fa4f8e6a4742da" id="catho-245d1f426240900688fa4f8e6a4742da"></div></div>
<h3>Thousands more historic Catholic buildings at risk</h3>
<p>“At the beginning of the 1970s, writer and journalist Michel de Saint Pierre published a book entitled <a href="https://www.amazon.com/%C3%89glises-ruine-%C3%A9glise-SAINT-PIERRE-Michel/dp/B0044SDMYK" rel="noopener noreferrer nofollow">églises en ruine, Eglise en péril</a> [“Churches in ruin, endangered Church”], in which he already sounded the alarm. But the situation has heightened tenfold, or even hundredfold, since then.”</p>
<p>Currently, 5,000 Catholic buildings are potentially in danger of disappearing. Apart from the growing hostility to which they are subject, these religious sites are also suffering from deep negligence on the part of public authorities.</p>
<p>This state of affairs is partly explained by the fact that, by virtue of the <a href="https://en.wikipedia.org/wiki/1905_French_law_on_the_Separation_of_the_Churches_and_the_State" rel="noopener noreferrer nofollow">1905 law</a> on the Separation of the Churches and the State, municipalities became the owners of France’s religious buildings. In many cases, they have been unable to meet the costs of maintaining the sites.</p>
<blockquote class="wp-embedded-content" data-secret="pCCVOCEzqt"><p><a href="https://www.catholicweekly.com.au/catholics-pray-after-vandals-hit/">Catholics pray after vandals hit</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Catholics pray after vandals hit&#8221; &#8212; The Catholic Weekly" src="https://www.catholicweekly.com.au/catholics-pray-after-vandals-hit/embed/#?secret=pCCVOCEzqt" data-secret="pCCVOCEzqt" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>“These buildings have not been maintained for over a century, and they have never been subject to restoration work or protection measures against theft or fire,” Lamaze said.</p>
<p>He explained that only 15,000 Catholic sites are officially protected as historical monuments, while the other 30,000 buildings are practically left to decay. Lamaze argues that another significant and emblematic example of the mismanagement of this heritage is <a href="https://en.wikipedia.org/wiki/Saint-Ouen_Abbey,_Rouen" rel="noopener noreferrer nofollow">Saint-Ouen Abbey</a>, a jewel of Gothic architecture belonging to the city of Rouen in Normandy.</p>
<p>“This abbey church is endowed with a ‘forêt’ [the church’s distinctive style of roofing] that is even bigger than that of Notre-Dame. It is a pure marvel and yet there is no alarm system of any kind.”</p>
<blockquote><p>&#8220;the situation is extremely serious and, alas, I don’t see any real awareness growing&#8221;</p></blockquote>
<p>“It is another candidate for destruction. It is enough to make you cry!” He continued: “Fires are also sharply increasing because buildings are more and more dilapidated, and this negligence also attracts a lot of thefts of paintings, statues, or gold chalices&#8230;”</p>
<p>Although French cathedrals benefit from a special status and are owned by the state, they have not been spared in the wave of fires that have hit Catholic sites in recent years. The blaze at Notre-Dame de Paris in 2019 was preceded by a fire at the <a href="https://www.youtube.com/watch?v=K1p41KhYy7A" rel="noopener noreferrer nofollow">Cathedral Saint-Alain of Lavaur</a> in Tarn, southern France, and followed by fires at the cathedrals of <a href="https://www.ouest-france.fr/bretagne/rennes-35000/la-cathedrale-de-rennes-touchee-par-un-debut-d-incendie-dans-la-nuit-6866668" rel="noopener noreferrer nofollow" class="broken_link">Rennes</a> and <a href="https://www.youtube.com/watch?v=sBSVLFTSGRo" rel="noopener noreferrer nofollow">Nantes</a> in 2020.</p>
<p>“The current minister of culture is seeking to establish a protection charter, but the situation is extremely serious and, alas, I don’t see any real awareness growing, nor any sense of responsibility in the face of this crucial challenge for our national heritage,” Lamaze said.</p>
<p><em>This story was originally published at</em> <a href="https://www.catholicnewsagency.com/news/247514/why-france-is-losing-one-religious-building-every-two-weeks">Catholic News Agency</a>.</p>
</div>
</div>
<div>
<div class="col-l-4 col-m-12 sidebar mt-m-6 mt-s-0 trending-wrapper">
<div class="box">
<div class="trending-box">
<div class="cards-grid">
<div class="card-cell horizontal no-image">
<div class="card">
<div class="card-content">
<p class="card-title"><strong>Related:</strong></p>
<ul>
<li><a href="https://www.catholicweekly.com.au/sydney-parish-responds-to-hate-crime-with-love/">Sydney parish responds to hate-crime with love</a></li>
<li><a href="https://www.catholicweekly.com.au/new-statue-for-dulwich-hill-after-vandalism/">New statue for Dulwich Hill after vandalism</a></li>
</ul>
</div>
</div>
<div class="card"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.catholicweekly.com.au/tag/catholic-church/">Catholic Church</a></li><li><a href="https://www.catholicweekly.com.au/tag/notre-dame-cathedral/">Notre Dame Cathedral</a></li><li><a href="https://www.catholicweekly.com.au/tag/paris/">Paris</a></li><li><a href="https://www.catholicweekly.com.au/tag/vandalism/">vandalism</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.catholicweekly.com.au%2Ffrance-loses-a-religious-building-every-two-weeks%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=France+loses+a+religious+building+every+two+weeks&url=https%3A%2F%2Fwww.catholicweekly.com.au%2Ffrance-loses-a-religious-building-every-two-weeks%2F&via=catholic_weekly" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/&amp;media=https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new.jpg&description=Head of French religious heritage body is raising the alarm about the gradual disappearance of religious edifices in a country known as the “eldest daughter of the Church”." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/&title=France+loses+a+religious+building+every+two+weeks" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#251a5650474f404651186357444b464005494a5640560544055740494c424c4a50560547504c49414c4b4205405340575c0551524a055240404e5603474a415c184d515155561f0a0a5252520b4644514d4a494c465240404e495c0b464a480b44500a4357444b464008494a5640560844085740494c424c4a50560847504c49414c4b4208405340575c0851524a085240404e560a" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.catholicweekly.com.au/religious-freedom-restricted-worldwide-says-report/">Religious freedom restricted worldwide, says report</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.catholicweekly.com.au/author/guest-contributor/"><img src="https://www.catholicweekly.com.au/wp-content/uploads/2018/10/CW-logo-small-150x150-100x100.jpg" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.catholicweekly.com.au/author/guest-contributor/">Guest Contributor</a></span></div><div class="td-author-description">The Catholic Weekly sources a wide range of both professional and non-professional writers and commentators to contribute articles to its Newspaper.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Guest Contributor"></span><meta itemprop="datePublished" content="2021-05-05T11:00:34+10:00"><meta itemprop="dateModified" content="2021-05-05T13:33:46+10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.catholicweekly.com.au/wp-content/uploads/2018/10/logo-header.png"></span><meta itemprop="name" content="The Catholic Weekly"></span><meta itemprop="headline " content="France loses a religious building every two weeks"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new.jpg"><meta itemprop="width" content="709"><meta itemprop="height" content="450"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_39 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_39 = new tdBlock();
block_tdi_39.id = "tdi_39";
block_tdi_39.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_39","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":55093,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_39","tdc_css_class_style":"tdi_39_rand_style"}';
block_tdi_39.td_column_number = "3";
block_tdi_39.block_type = "td_block_related_posts";
block_tdi_39.post_count = "3";
block_tdi_39.found_posts = "1119";
block_tdi_39.header_color = "";
block_tdi_39.ajax_pagination_infinite_stop = "";
block_tdi_39.max_num_pages = "373";
tdBlocksArray.push(block_tdi_39);
</script><h4 class="td-related-title td-block-title"><a id="tdi_40" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_39" href="#">RELATED ARTICLES</a><a id="tdi_41" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_39" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_39 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/religious-freedom-restricted-worldwide-says-report/" rel="bookmark" class="td-image-wrap " title="Religious freedom restricted worldwide, says report"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-218x150.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-218x150.gif 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Religious freedom restricted worldwide, says report" /></a></div> <a href="https://www.catholicweekly.com.au/category/news/world/" class="td-post-category">World</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/religious-freedom-restricted-worldwide-says-report/" rel="bookmark" title="Religious freedom restricted worldwide, says report">Religious freedom restricted worldwide, says report</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/church-must-help-counter-resistance-to-vaccines-health-care-expert/" rel="bookmark" class="td-image-wrap " title="Church must help counter resistance to vaccines, health care expert "><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-218x150.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-218x150.gif 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Church must help counter resistance to vaccines, health care expert " /></a></div> <a href="https://www.catholicweekly.com.au/category/news/" class="td-post-category">News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/church-must-help-counter-resistance-to-vaccines-health-care-expert/" rel="bookmark" title="Church must help counter resistance to vaccines, health care expert ">Church must help counter resistance to vaccines, health care expert </a></h3> </div>
</div>
</div> 
 <div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/course-tackles-the-big-questions/" rel="bookmark" class="td-image-wrap " title="Course tackles the big questions"><img width="218" height="150" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/Natasha-Marsh-background-218x150.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/Natasha-Marsh-background-218x150.gif 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/05/Natasha-Marsh-background-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Course tackles the big questions" /></a></div> <a href="https://www.catholicweekly.com.au/category/news/" class="td-post-category">News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/course-tackles-the-big-questions/" rel="bookmark" title="Course tackles the big questions">Course tackles the big questions</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_39" data-td_block_id="tdi_39"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_39" data-td_block_id="tdi_39"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="woocommerce_widget_cart-2" class="td_block_template_1 widget woocommerce_widget_cart-2 woocommerce widget_shopping_cart"><h4 class="block-title"><span>Cart</span></h4><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_42 td_block_template_1">
<style>
/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}.tdi_42.td-a-rec-img{
				    text-align: left;
				}.tdi_42.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="catho-d4a102fdaf0b98b03198a6032807109a" id="catho-d4a102fdaf0b98b03198a6032807109a"></div></div><div class="td_block_wrap td_block_1 td_block_widget tdi_43 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_43"><script>var block_tdi_43 = new tdBlock();
block_tdi_43.id = "tdi_43";
block_tdi_43.atts = '{"custom_title":"FEATURES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"269","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_43","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_43","tdc_css_class_style":"tdi_43_rand_style"}';
block_tdi_43.td_column_number = "1";
block_tdi_43.block_type = "td_block_1";
block_tdi_43.post_count = "4";
block_tdi_43.found_posts = "193";
block_tdi_43.header_color = "#";
block_tdi_43.ajax_pagination_infinite_stop = "";
block_tdi_43.max_num_pages = "49";
tdBlocksArray.push(block_tdi_43);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FEATURES</span></h4></div><div id=tdi_43 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/with-a-little-help-from-my-friends/" rel="bookmark" class="td-image-wrap " title="With a little help from my friends"><img width="324" height="235" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Paul-Greguric-Archibald-prize-2-324x235.jpg" alt="" title="With a little help from my friends" /></a></div> <a href="https://www.catholicweekly.com.au/category/features/" class="td-post-category">Features</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/with-a-little-help-from-my-friends/" rel="bookmark" title="With a little help from my friends">With a little help from my friends</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.catholicweekly.com.au/author/debbie-cramsie/">Debbie Cramsie</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-17T11:00:18+10:00">April 17, 2021</time></span> </div>
<div class="td-excerpt">
&nbsp;
Writing about another man&#039;s life saved Paul&#039;s own
Unemployed, unpublished and unable to survive without alcohol, Paul Greguric thought he was at the end of... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/haven-of-healing-and-hope/" rel="bookmark" class="td-image-wrap " title="Haven of healing and hope"><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Kate-Cleary-100x70.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Kate-Cleary-100x70.gif 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/Kate-Cleary-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Haven of healing and hope" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/haven-of-healing-and-hope/" rel="bookmark" title="Haven of healing and hope">Haven of healing and hope</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-13T21:00:32+10:00">April 13, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/joanne-navarra-our-beautiful-god-led-me-to-teach/" rel="bookmark" class="td-image-wrap " title="Joanne Navarra: Our beautiful God led me to teach"><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/03/Joanne-Navarra-Profile-1-100x70.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/03/Joanne-Navarra-Profile-1-100x70.gif 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/03/Joanne-Navarra-Profile-1-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Joanne Navarra: Our beautiful God led me to teach" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/joanne-navarra-our-beautiful-god-led-me-to-teach/" rel="bookmark" title="Joanne Navarra: Our beautiful God led me to teach">Joanne Navarra: Our beautiful God led me to teach</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T21:00:24+11:00">March 31, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/holy-week-quiz/" rel="bookmark" class="td-image-wrap " title="Holy Week Quiz"><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/qUIZ-100x70.png" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/qUIZ-100x70.png 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/qUIZ-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Holy Week Quiz" /></a></div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/holy-week-quiz/" rel="bookmark" title="Holy Week Quiz">Holy Week Quiz</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T11:56:11+11:00">March 31, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_7 td_block_widget tdi_44 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_44"><script>var block_tdi_44 = new tdBlock();
block_tdi_44.id = "tdi_44";
block_tdi_44.atts = '{"custom_title":"MOST POPULAR","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_44","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_44","tdc_css_class_style":"tdi_44_rand_style"}';
block_tdi_44.td_column_number = "1";
block_tdi_44.block_type = "td_block_7";
block_tdi_44.post_count = "3";
block_tdi_44.found_posts = "5505";
block_tdi_44.header_color = "#";
block_tdi_44.ajax_pagination_infinite_stop = "";
block_tdi_44.max_num_pages = "1835";
tdBlocksArray.push(block_tdi_44);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=tdi_44 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/" rel="bookmark" class="td-image-wrap " title="France loses a religious building every two weeks"><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new-100x70.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new-100x70.jpg 100w, https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="France loses a religious building every two weeks" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/" rel="bookmark" title="France loses a religious building every two weeks">France loses a religious building every two weeks</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T11:00:34+10:00">May 5, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/religious-freedom-restricted-worldwide-says-report/" rel="bookmark" class="td-image-wrap " title="Religious freedom restricted worldwide, says report"><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-100x70.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-100x70.gif 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Religious freedom restricted worldwide, says report" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/religious-freedom-restricted-worldwide-says-report/" rel="bookmark" title="Religious freedom restricted worldwide, says report">Religious freedom restricted worldwide, says report</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T06:00:07+10:00">May 5, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/church-must-help-counter-resistance-to-vaccines-health-care-expert/" rel="bookmark" class="td-image-wrap " title="Church must help counter resistance to vaccines, health care expert "><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-100x70.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-100x70.gif 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Church must help counter resistance to vaccines, health care expert " /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/church-must-help-counter-resistance-to-vaccines-health-care-expert/" rel="bookmark" title="Church must help counter resistance to vaccines, health care expert ">Church must help counter resistance to vaccines, health care expert </a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T06:00:50+10:00">May 4, 2021</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_44" data-td_block_id="tdi_44"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  tdi_45 td_block_template_1">
<style>
/* custom css */
.tdi_45.td-a-rec{
					text-align: center;
				}.tdi_45 .td-element-style{
					z-index: -1;
				}.tdi_45.td-a-rec-img{
				    text-align: left;
				}.tdi_45.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_45.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="catho-d5f95bd1f3c60636c45be1a11fc84fc1" id="catho-d5f95bd1f3c60636c45be1a11fc84fc1"></div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_46 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_46"><script>var block_tdi_46 = new tdBlock();
block_tdi_46.id = "tdi_46";
block_tdi_46.atts = '{"custom_title":"Recent Posts","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_46","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';
block_tdi_46.td_column_number = "1";
block_tdi_46.block_type = "td_block_7";
block_tdi_46.post_count = "3";
block_tdi_46.found_posts = "5505";
block_tdi_46.header_color = "#";
block_tdi_46.ajax_pagination_infinite_stop = "";
block_tdi_46.max_num_pages = "1835";
tdBlocksArray.push(block_tdi_46);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Recent Posts</span></h4></div><div id=tdi_46 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/" rel="bookmark" class="td-image-wrap " title="France loses a religious building every two weeks"><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new-100x70.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new-100x70.jpg 100w, https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="France loses a religious building every two weeks" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/" rel="bookmark" title="France loses a religious building every two weeks">France loses a religious building every two weeks</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T11:00:34+10:00">May 5, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/religious-freedom-restricted-worldwide-says-report/" rel="bookmark" class="td-image-wrap " title="Religious freedom restricted worldwide, says report"><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-100x70.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-100x70.gif 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Religious freedom restricted worldwide, says report" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/religious-freedom-restricted-worldwide-says-report/" rel="bookmark" title="Religious freedom restricted worldwide, says report">Religious freedom restricted worldwide, says report</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T06:00:07+10:00">May 5, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
 <div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/church-must-help-counter-resistance-to-vaccines-health-care-expert/" rel="bookmark" class="td-image-wrap " title="Church must help counter resistance to vaccines, health care expert "><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-100x70.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-100x70.gif 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Church must help counter resistance to vaccines, health care expert " /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/church-must-help-counter-resistance-to-vaccines-health-care-expert/" rel="bookmark" title="Church must help counter resistance to vaccines, health care expert ">Church must help counter resistance to vaccines, health care expert </a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T06:00:50+10:00">May 4, 2021</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
.woocommerce-product-gallery__image {
    pointer-events: none;
}
</style></div></aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_47 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_47"><script>var block_tdi_47 = new tdBlock();
block_tdi_47.id = "tdi_47";
block_tdi_47.atts = '{"custom_title":"Archdiocesan News","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"128","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_47","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_47","tdc_css_class_style":"tdi_47_rand_style"}';
block_tdi_47.td_column_number = "1";
block_tdi_47.block_type = "td_block_7";
block_tdi_47.post_count = "3";
block_tdi_47.found_posts = "724";
block_tdi_47.header_color = "#";
block_tdi_47.ajax_pagination_infinite_stop = "";
block_tdi_47.max_num_pages = "242";
tdBlocksArray.push(block_tdi_47);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Archdiocesan News</span></h4></div><div id=tdi_47 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/" rel="bookmark" class="td-image-wrap " title="France loses a religious building every two weeks"><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new-100x70.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new-100x70.jpg 100w, https://www.catholicweekly.com.au/wp-content/uploads/2020/04/20200415T1036-1718-CNS-FRANCE-NOTRE-DAME-new-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="France loses a religious building every two weeks" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/france-loses-a-religious-building-every-two-weeks/" rel="bookmark" title="France loses a religious building every two weeks">France loses a religious building every two weeks</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T11:00:34+10:00">May 5, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/church-must-help-counter-resistance-to-vaccines-health-care-expert/" rel="bookmark" class="td-image-wrap " title="Church must help counter resistance to vaccines, health care expert "><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-100x70.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-100x70.gif 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Church must help counter resistance to vaccines, health care expert " /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/church-must-help-counter-resistance-to-vaccines-health-care-expert/" rel="bookmark" title="Church must help counter resistance to vaccines, health care expert ">Church must help counter resistance to vaccines, health care expert </a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T06:00:50+10:00">May 4, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/course-tackles-the-big-questions/" rel="bookmark" class="td-image-wrap " title="Course tackles the big questions"><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/Natasha-Marsh-background-100x70.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/Natasha-Marsh-background-100x70.gif 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/05/Natasha-Marsh-background-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Course tackles the big questions" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/course-tackles-the-big-questions/" rel="bookmark" title="Course tackles the big questions">Course tackles the big questions</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-02T06:00:18+10:00">May 2, 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_block_widget tdi_48 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_48"><script>var block_tdi_48 = new tdBlock();
block_tdi_48.id = "tdi_48";
block_tdi_48.atts = '{"custom_title":"Latest Opinion","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"255","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_48","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_48","tdc_css_class_style":"tdi_48_rand_style"}';
block_tdi_48.td_column_number = "1";
block_tdi_48.block_type = "td_block_7";
block_tdi_48.post_count = "3";
block_tdi_48.found_posts = "1435";
block_tdi_48.header_color = "#";
block_tdi_48.ajax_pagination_infinite_stop = "";
block_tdi_48.max_num_pages = "479";
tdBlocksArray.push(block_tdi_48);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Latest Opinion</span></h4></div><div id=tdi_48 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/st-joseph-has-never-failed-to-be-present-to-us-in-our-needs/" rel="bookmark" class="td-image-wrap " title="St Joseph has never failed to be present to us in our needs"><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/20210423T1100-CARMELITES-ST-JOSEPH-1246528-100x70.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/20210423T1100-CARMELITES-ST-JOSEPH-1246528-100x70.gif 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/20210423T1100-CARMELITES-ST-JOSEPH-1246528-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="St Joseph has never failed to be present to us in our needs" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/st-joseph-has-never-failed-to-be-present-to-us-in-our-needs/" rel="bookmark" title="St Joseph has never failed to be present to us in our needs">St Joseph has never failed to be present to us in...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-01T21:00:22+10:00">May 1, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/tale-of-an-abortion-tragedy-stop-it-now-and-get-a-life/" rel="bookmark" class="td-image-wrap " title="Tale of an abortion tragedy: stop it now &#8211; and get a life"><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-100x70.jpg" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-100x70.jpg 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-300x206.jpg 300w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-768x529.jpg 768w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-218x150.jpg 218w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-696x479.jpg 696w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-610x420.jpg 610w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays-600x413.jpg 600w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/woman_prays.jpg 850w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tale of an abortion tragedy: stop it now &#8211; and get a life" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/tale-of-an-abortion-tragedy-stop-it-now-and-get-a-life/" rel="bookmark" title="Tale of an abortion tragedy: stop it now &#8211; and get a life">Tale of an abortion tragedy: stop it now &#8211; and get...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-30T21:00:13+10:00">April 30, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/daniel-ang-parents-and-childrens-rights-must-come-first-in-the-classroom/" rel="bookmark" class="td-image-wrap " title="Parents&#8217; and children&#8217;s rights must come first in the classroom"><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/exam-education-uniform-students-testing-exams-with-pencil-multiple-choice-test-100x70.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/04/exam-education-uniform-students-testing-exams-with-pencil-multiple-choice-test-100x70.gif 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/04/exam-education-uniform-students-testing-exams-with-pencil-multiple-choice-test-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Parents&#8217; and children&#8217;s rights must come first in the classroom" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/daniel-ang-parents-and-childrens-rights-must-come-first-in-the-classroom/" rel="bookmark" title="Parents&#8217; and children&#8217;s rights must come first in the classroom">Parents&#8217; and children&#8217;s rights must come first in the classroom</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-28T10:53:12+10:00">April 28, 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.catholicweekly.com.au/"><img src="https://www.catholicweekly.com.au/wp-content/uploads/2018/10/logo-mobile.png" alt="The Catholic Weekly" title="The Church. All of it." /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Catholic Weekly is proudly Catholic, proudly counter-cultural, proudly in favour of life.
We strive to share our vision of the Church, the Lord and the life-changing possibilities of the Christian path with our readers, providing a degree of Catholic News clarity for complex times.
<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#cba8bcaeafa2bfa4b98ba8aabfa3a4a7a2a8bcaeaea0a7b2e5a8a4a6e5aabe"><span class="__cf_email__" data-cfemail="3a594d5f5e534e55487a595b4e52555653594d5f5f51564314595557145b4f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/TheCatholicWeekly/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/user-213381486" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/catholic_weekly?lang=en" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/archdioceseofsydney" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCIdIzINcsCovnMSSTrSc1lg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-footer-menu-container"><ul id="menu-td-footer-menu" class="td-subfooter-menu"><li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1162"><a href="https://www.catholicweekly.com.au/share-your-story/">Share Your Story</a></li>
<li id="menu-item-1085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-1085"><a href="https://www.catholicweekly.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1117"><a href="https://www.catholicweekly.com.au/advertise/">Advertise</a></li>
<li id="menu-item-23579" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23579"><a href="https://www.catholicweekly.com.au/collection-notice/">Collection Notice</a></li>
<li id="menu-item-23580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23580"><a href="https://www.catholicweekly.com.au/copyright/">Copyright</a></li>
<li id="menu-item-1084" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1084"><a href="https://www.catholicweekly.com.au/contact/">Contact</a></li>
<li id="menu-item-37149" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37149"><a href="https://www.catholicweekly.com.au/about-us/">About Us</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; The Catholic Weekly 2021 | All Rights Reserved | ABN 60 471 267 587 </div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = 'UA-62763224-1';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="catho-6958e9a50fd5ec13c28f42c427eba958 catho-ab-newsletter" id="catho-6958e9a50fd5ec13c28f42c427eba958"></div> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/religious-freedom-restricted-worldwide-says-report/" rel="bookmark" class="td-image-wrap " title="Religious freedom restricted worldwide, says report"><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-100x70.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-100x70.gif 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/05/ACN-RELIGIOUS-FREEDOM_CNS-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Religious freedom restricted worldwide, says report" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/religious-freedom-restricted-worldwide-says-report/" rel="bookmark" title="Religious freedom restricted worldwide, says report">Religious freedom restricted worldwide, says report</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T06:00:07+10:00">May 5, 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.catholicweekly.com.au/church-must-help-counter-resistance-to-vaccines-health-care-expert/" rel="bookmark" class="td-image-wrap " title="Church must help counter resistance to vaccines, health care expert "><img width="100" height="70" class="entry-thumb" src="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-100x70.gif" srcset="https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-100x70.gif 100w, https://www.catholicweekly.com.au/wp-content/uploads/2021/05/UISG-WOMEN-RELIGIOUS-VACCINES_280421_CNS-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Church must help counter resistance to vaccines, health care expert " /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.catholicweekly.com.au/church-must-help-counter-resistance-to-vaccines-health-care-expert/" rel="bookmark" title="Church must help counter resistance to vaccines, health care expert ">Church must help counter resistance to vaccines, health care expert </a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T06:00:50+10:00">May 4, 2021</time></span> </div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type="text/javascript">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</script><script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js?ver=5.7.1' id='wpsm_ac_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js?ver=5.7.1' id='call_ac-js-front-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.catholicweekly.com.au\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.2.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.2.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4f22df108a55a89214dcd3f64956196d","fragment_name":"wc_fragments_4f22df108a55a89214dcd3f64956196d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.2.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"catho-layer","placements":["ab-newsletter"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"catho-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.0.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/ga-tracking.min.js?ver=2.0.1' id='advadsTrackingGAFront-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.0.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.catholicweekly.com.au/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script>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</script>

<script>
    
</script>
<script>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</script> <script type="text/javascript">
				if ( typeof window.advadsGATracking === 'undefined' ) {
					window.advadsGATracking = {};
				}
								advadsGATracking.postContext = {"postID":55093,"postSlug":"france-loses-a-religious-building-every-two-weeks","cats":"archdiocese-news,world"};
							</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'64a7dc53ac1e3800',m:'91eae2942bae3fd32f2385378dce2386665ecc0e-1620195602-1800-AT0EqcbZUSIWLA6MHUVJhmrVfmYDefg+bgVzr43cGINJIXLz78MSlHwV8XMWfhdHJTrGYHEIWPVjrb2Z5IZwPRdYPTHaAr600Jc0RT4LkXzCly78qBjpuR5UAsq0OdairFI8CzJQ+eCtbUhHovb6DcRvyiy2CaNya6VSh7pLWNObYBQYLm5Dl+Fqm3+Jn02ylg==',s:[0x451ca80b22,0x121e7a7f5d],}})();</script></body>
</html>

